pageant patch

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

pageant patch

Kevin Stefanik
Here's a patch to apply _after_ the putty-0.58-smartcard.patch that will also
pkcs11-enable pageant.  Earlier caveats still apply... only first token on
the first card will be used and it currently will only use the opensc-pkcs11
library.

Please let me know of any problems,
Kevin

_______________________________________________
opensc-devel mailing list
[hidden email]
http://www.opensc.org/cgi-bin/mailman/listinfo/opensc-devel

pageant-0.58-smartcard.patch (5K) Download Attachment